<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <link href="//s.theoldreader.com/assets/application-7fe234b19a760bc8135b9d748222b302.css" media="all" rel="stylesheet" type="text/css" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="//s.theoldreader.com/assets/apple-touch-icon-57x57-86fe1176e14af4907a6fecfe5ca7e3f1.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//s.theoldreader.com/assets/apple-touch-icon-114x114-bae89acc41c93261dd962ea6ade08d22.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//s.theoldreader.com/assets/apple-touch-icon-72x72-f248503edfa3676f8d58af531aff7e88.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//s.theoldreader.com/assets/apple-touch-icon-144x144-510415291cae9b46a9ca4ac39815104e.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="//s.theoldreader.com/assets/apple-touch-icon-60x60-3426eab125af02dea4867aad969752b2.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//s.theoldreader.com/assets/apple-touch-icon-120x120-3ab011024abf6fe2cfc9a8bb4523acf2.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//s.theoldreader.com/assets/apple-touch-icon-76x76-98376acc9def00445bcc4f35550f5af5.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//s.theoldreader.com/assets/apple-touch-icon-152x152-3e21226fd0e2c9d17119cbe5d5805b42.png" />
<link rel="icon" type="image/png" href="//s.theoldreader.com/assets/favicon-196x196-b2a8c74975d8498591dd629b89797dea.png" sizes="196x196" />
<link rel="icon" type="image/png" href="//s.theoldreader.com/assets/favicon-96x96-6c52a26e02fc07430a98ef484a148f2f.png" sizes="96x96" />
<link rel="icon" type="image/png" href="//s.theoldreader.com/assets/favicon-32x32-14f0ea359e8c8a5f19e253ff39e89505.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//s.theoldreader.com/assets/favicon-16x16-dbff886c76bb71ed112d1fa5d99850d2.png" sizes="16x16" />
<link rel="icon" type="image/png" href="//s.theoldreader.com/assets/favicon-128-19aa7ffa16364aba074472efe4a432d5.png" sizes="128x128" />
<meta name="application-name" content="The Old Reader"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="//s.theoldreader.com/assets/mstile-144x144-510415291cae9b46a9ca4ac39815104e.png" />
<meta name="msapplication-square70x70logo" content="//s.theoldreader.com/assets/mstile-70x70-19aa7ffa16364aba074472efe4a432d5.png" />
<meta name="msapplication-square150x150logo" content="//s.theoldreader.com/assets/mstile-150x150-c50a4164ebb6d3c497822664cb7cb284.png" />
<meta name="msapplication-wide310x150logo" content="//s.theoldreader.com/assets/mstile-310x150-1b07e17c2f6ecf4a4dc2737f0aa2060d.png" />
<meta name="msapplication-square310x310logo" content="//s.theoldreader.com/assets/mstile-310x310-4bdd40346db4dd8b402ea5642536e1e0.png" />
<link href="//s.theoldreader.com/assets/website-icon-890cace9fbea886aaaeb94840b916e20.svg" rel="mask-icon" color="#ff2400">
<link href="//s.theoldreader.com/assets/favicon-9a70b996deb81293c0b8a361cfe24228.ico" rel="shortcut icon">

<meta property="fb:app_id" content="351176431608772" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://theoldreader.com/profile/c5935238f66fdb38c3c947d4" />
<meta property="og:title" content="The Old Reader"/>
<title>The Old Reader</title>
<meta property="og:image" content="https://s.theoldreader.com/assets/favicon-196x196-b2a8c74975d8498591dd629b89797dea.png" />
<link rel="image_src" href="https://s.theoldreader.com/assets/favicon-196x196-b2a8c74975d8498591dd629b89797dea.png" />
<meta property="og:description" content="Read all your favorite online content in one place. Import your subscriptions in one click, find your friends, and start sharing." />
<meta name="description" content="Read all your favorite online content in one place. Import your subscriptions in one click, find your friends, and start sharing." />

<meta property="og:site_name" content="The Old Reader"/>
<meta name="keywords" content="the old reader, rss, rss reader, rss aggregator" />
<meta content="pk_live_aAbJCQJbM1C5PFdlUQ09yZHh" name="stripe-key" />
<meta http-equiv="x-pjax-version" content="v60">
<meta http-equiv="Content-Security-Policy" content="script-src 'self' 'unsafe-inline' 'unsafe-eval' s.theoldreader.com www.google-analytics.com www.googleadservices.com fonts.googleapis.com sdk.spritzinc.com js.stripe.com platform.instagram.com platform.twitter.com syndication.twitter.com connect.facebook.net www.google.com www.gstatic.com cdn.syndication.twimg.com d2wy8f7a9ursnm.cloudfront.net cdnjs.cloudflare.com;" />

<link rel="alternate" type="application/rss+xml" title="Argilier shared items on The Old Reader (RSS)" href="https://theoldreader.com/profile/c5935238f66fdb38c3c947d4.rss" />
<script src="//d2wy8f7a9ursnm.cloudfront.net/bugsnag-3.min.js"
  data-apikey="fbe8565186cf5b4325c66071e7b0aab1"
  data-appversion="60"></script>
<script type="text/javascript">
  if (typeof Bugsnag !== "undefined" && Bugsnag !== null) {
    Bugsnag.releaseStage = "production";
    Bugsnag.notifyReleaseStages = ['production'];
  }
</script>

<!-- Le HTML5 shim, for IE6-8 support of HTML elements -->
<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<![endif]-->
<meta content="authenticity_token" name="csrf-param" />
<meta content="wVl7aG/vt4p9VbK1boJ4l2HEI8urqn90FMT8yoIfmak=" name="csrf-token" />

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-32299218-1', 'auto');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
 /* <![CDATA[ */
 goog_snippet_vars = function() {
   var w = window;
   w.google_conversion_id = 906647471;
   w.google_conversion_label = "jUCNCNqw414Qr6-psAM";
   w.google_remarketing_only = false;
 }
 // DO NOT CHANGE THE CODE BELOW.
 goog_report_conversion = function(url) {
   goog_snippet_vars();
   window.google_conversion_format = "3";
   window.google_is_call = true;
   var opt = new Object();
   opt.onload_callback = function() {
   if (typeof(url) != 'undefined') {
     window.location = url;
   }
 }
 var conv_handler = window['google_trackConversion'];
 if (typeof(conv_handler) == 'function') {
   conv_handler(opt);
 }
}
/* ]]> */

</script>
<script type="text/javascript"
 src="//www.googleadservices.com/pagead/conversion_async.js">
</script>

  </head>
  <body class="fixed-header">
    <!-- find me in shared/header -->
<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container-fluid">
    <div class="row">
      <div class="col-md-3">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
          <a href="/" class="brand" data-pjax=""></a>
        </div>
      </div>
      <div class="col-md-9">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="navbar-collapse">
        </div>
      </div>
    </div>
  </div>
</nav>

    <div class="main-container">
      <div class="main-row">
        <div class="content-cell body-fixed-center">
          


            <div class="static">
  <div class="page-header">
    <h1 class="username">Argilier</h1>
    <div class="feedtop-buttons">
  <a href="/users/sign_in" class="btn btn-xs btn-primary follow" data-stay=""><i class='fa fa-plus'></i> Follow</a>
</div>


      <div class="relations-info">
        <a href="/profile/c5935238f66fdb38c3c947d4/following" class="label label-social" data-pjax="">Follows <strong>0</strong> users</a>
        <a href="/profile/c5935238f66fdb38c3c947d4/followers" class="label label-social" data-pjax="">Followed by <strong>0</strong> users</a>
      </div>
  </div>
</div>


      <h2>Shared posts <a class="profile-rss" href="https://theoldreader.com/profile/c5935238f66fdb38c3c947d4.rss" title="Argilier shared items on The Old Reader (RSS)"><i class="fa fa-rss"></i></a></h2>
      <!-- find me in /posts/list.html.erb -->


<div class="posts">

  <div id="postc5935238f66fdb38c3c947d4_5f4fbe66c70bc2d9a5000a4c" class="well clearfix post" data-identifier="c5935238f66fdb38c3c947d4_5f4fbe66c70bc2d9a5000a4c" data-relative="http://caprices.hautetfort.com/archive/2020/01/21/livre-la-fin-du-progres-ronald-wright-2004-6216122.html" data-feed="04b4d44aeb590fb89e18050c">

      <span class="label label-transparent pull-right" data-time="1599061669" data-hover-time="1579642080" data-title-time="1579642080">02 Sep 15:47</span>

    <h3 dir="ltr"><a href="http://caprices.hautetfort.com/archive/2020/01/21/livre-la-fin-du-progres-ronald-wright-2004-6216122.html" rel="noopener noreferrer" target="_blank">Livre : La fin du progrès – Ronald Wright [2004]</a></h3>
    <div class="clearfix">



        <span class="label label-transparent">by <strong>lectura</strong></strong></span>
    </div>

    <div class="note">
    </div>

    <div class="content clearfix">
      <div class="content-body" dir="ltr">
        <p><img title="" src="http://caprices.hautetfort.com/media/01/00/2093066314.JPG" alt="la-fin-des-progres.JPG">Il est un débat qui devrait réunir la totalité de l’Humanité et, pour une fois, la faire parler d’une seule voix, c’est celui de son avenir sur Terre, comme en atteste des livres comme <a title="Pourquoi le monde n’existe pas, Markus Gabriel" href="https://www.editions-saphira.com/produit/pourquoi-le-monde-nexiste-pas-markus-gabriel/"><em>Pourquoi le monde n’existe pas</em>, Markus Gabriel</a> . C’est malheureusement loin d’être le cas, et c’est bien là le problème. Ronald Wright pointe du doigt, dans cet essai, l’incapacité de l’être humain à apprendre de ses erreurs, et nous rappelle que l’avenir est fragile.</p><p>L’auteur prend deux exemples frappants qui font vraiment réfléchir. Le premier concerne la Mésopotamie, l’Irak actuel, dont la terre fertile a permis aux peuples de vivre abondamment pendant des siècles, avant de les condamner à l’exil. La raison ? Les hommes ont irrigué leurs champs en détournant les fleuves chargés en sel et ont rendu la terre aride en l’espace de quelques centaines d’années. L’écrivain ne blâme pas la population qui a inventé le système d’irrigation et qui ne connaissait donc pas son impact, mais il pointe du doigt les décisions politiques prises pour exploiter jusqu’à la moindre parcelle alors que le rendement agricole baissait.</p><p>L’autre exemple est encore plus révélateur car les faits se sont déroulés dans un microcosme isolé : <strong>l’île de Pâques.</strong> Sur l'île vivait d’abord un petit peuple qui s’est accru, vers le IIIe millénaire avant J.C., avec des proportions difficilement soutenables pour une si petite terre. La civilisation s’est développée en utilisant sa seule ressource, le bois, mais en ne l’exploitant pas de façon pérenne, de telle sorte qu’à un moment… il n’y a plus eu de bois du tout. Plus de bois = pas de bateau pour pêcher, pas de machines pour travailler ni pour élever ces grandes statues. La surexploitation des ressources a anéanti cette civilisation. Ronald Wright consacre de longues pages à cet évènement, et l’explique de manière passionnante.</p><p>L’essai est très intéressant par bien des aspects. Le sujet y est traité avec sérieux, les idées de l’auteur sont intéressantes. Argumenté, documenté, le texte est annoté à de nombreuses reprises, parfois pour citer la source mais le plus souvent, pour compléter l’information qu’il donne.</p><p>Avec une écriture simple, <a href="https://en.wikipedia.org/wiki/Ronald_Wright"><strong>Ronald Wright</strong></a> ne fait pas de l’écologie de comptoir en prédisant la fin du monde si on ne ferme pas l’eau en se brossant les dents, mais apporte une réflexion profonde sur cet avenir que l’on peut encore changer.</p><p>Le plus important pour moi, c’est qu’il n’a pas ce discours culpabilisant que j’ai à de maintes reprises entendu et qui veut que notre lave-linge pille la nature et qu’on est des salauds quand on ne débranche pas la télé avant d’aller se coucher.</p><p>Je vous conseille vivement la lecture de ce texte qui a le mérite d’aborder le problème écologique en se basant sur des faits incontestables, accompagnés par une réflexion et des idées terriblement justes. A lire !</p><p> </p><p><strong><em>La fin du progrès</em>, de Ronald Wright, éditions Naïve, 178 pages</strong></p>
      </div>

    </div>

    <div class="btns">
      <span class="likes" style="padding-left: 0;">
</span>
    </div>

  </div>
  <div id="postc5935238f66fdb38c3c947d4_5f4fbe66c70bc2d9a5000a46" class="well clearfix post" data-identifier="c5935238f66fdb38c3c947d4_5f4fbe66c70bc2d9a5000a46" data-relative="http://caprices.hautetfort.com/archive/2020/07/01/juliet-naked-de-nick-hornby-6216120.html" data-feed="04b4d44aeb590fb89e18050c">

      <span class="label label-transparent pull-right" data-time="1599061625" data-hover-time="1593634920" data-title-time="1593634920">02 Sep 15:47</span>

    <h3 dir="ltr"><a href="http://caprices.hautetfort.com/archive/2020/07/01/juliet-naked-de-nick-hornby-6216120.html" rel="noopener noreferrer" target="_blank">Juliet, naked de Nick Hornby</a></h3>
    <div class="clearfix">



        <span class="label label-transparent">by <strong>lectura</strong></strong></span>
    </div>

    <div class="note">
    </div>

    <div class="content clearfix">
      <div class="content-body" dir="ltr">
        <p><img title="" src="http://caprices.hautetfort.com/media/01/02/625774710.JPG" alt="juliet-naked.JPG">Annie et Duncan, couple quadragénaire anglais (plus que) moyen voit leur relation battre dangereusement de l'aile ; il faut dire que monsieur passe davantage de temps à vénérer Tucker Crowe, icône rock has-been devenu célèbre après avoir quitté brutalement et sans aucune explication la scène musicale, que de choyer madame... Mais un échange épistolaire entre Annie et Tucker ainsi que de multiples voyages à travers la Grandeva complètement changer la donne et bouleverser la vie de chacun...</p><p>Brillant écrivain générationnel , Hornby retrouve ici son meilleur niveau (<em>cf</em> <em>Haute fidélité</em>) en combinant les ingrédients qui ont contribué à son succès : influence de la musique dans la vie quotidienne, portrait saumâtre de la vie conjugale, humour tendre et so british...</p><p>A la fois drôle et touchant, Hornby pose ici une question essentielle : celle de la difficulté d’aimer, par-delà les choix et conséquences inattendues du temps qui passe inexorablement.</p><p>« <strong>Juliet, naked</strong> » par <strong>Nick Hornby</strong>, 10/18.</p>
      </div>

    </div>

    <div class="btns">
      <span class="likes" style="padding-left: 0;">
</span>
    </div>

  </div>
  <div id="postc5935238f66fdb38c3c947d4_5f4fbe40c70bc2aef6000b47" class="well clearfix post" data-identifier="c5935238f66fdb38c3c947d4_5f4fbe40c70bc2aef6000b47" data-relative="http://lamalie.blogspirit.com/archive/2011/06/13/jorge-camacho.html" data-feed="5e74e75e744fe9b45527a3a9">

      <span class="label label-transparent pull-right" data-time="1599061589" data-hover-time="1308051000" data-title-time="1308051000">02 Sep 15:46</span>

    <h3 dir="ltr"><a href="http://lamalie.blogspirit.com/archive/2011/06/13/jorge-camacho.html" rel="noopener noreferrer" target="_blank">Jorge Camacho - un hommage</a></h3>
    <div class="clearfix">



        <span class="label label-transparent">by <strong>Lamalie</strong></strong></span>
    </div>

    <div class="note">
    </div>

    <div class="content clearfix">
      <div class="content-body" dir="ltr">
        <p>J'ai lu pour la première fois le nom de Jorge Camacho en cherchant de qui pouvait bien être cette étrange et belle illustration du livre <em>Celestino avant l'aube</em>, de Reinaldo Arenas que j'étais en train de lire.</p><p><img title="" src="http://lamalie.blogspirit.com/media/02/00/1558314391.JPG" alt="Reinaldo Arenas, Jorge Camacho, littérature cubaine, le mois cubain"></p><p>J'ai alors découvert que Jorge Camacho était un artiste cubain et que ce n'était vraiment pas par hasard qu'il illustrait la couverture de cette réédition d'un livre de Reinaldo, et même TOUS les livres de Reinaldo Arenas réédités chez Mille et une nuits.</p><p><img title="" src="http://lamalie.blogspirit.com/media/00/00/396629852.jpg" alt="Jorge Camacho, surréalisme, peintre cubain, hommage"></p><p>Jorge Camacho est né en 1934 à La Havane qu'il quitte en 1959 pour s'installer à Paris, où il rencontre sa femme, Margarita étudiante espagnole, et les surréalistes dont André Breton. Il se crée son style petit à petit, faisant se cotoyer d'un côté les tons pastels et les courbes et de l'autre les couleurs vives, les piquants et le feu. Il s'attache à peindre tout ce que le réel a d'énigmatique et de paradoxal. Très tôt, en 1967 lors d'un voyage à Cuba avec Margarita, il découvre le premier livre de Reinaldo Arenas (eh oui, son premier livre <em>Celestino antes del alba</em> est bien paru à Cuba, et plus aucun autre après!), tombe sous le charme de cette écriture étonnante, et le couple prend contact avec lui, et réalise que la Révolution n'est pas tout à fait ce que le monde semble vouloir qu'elle soit...</p><p><img title="" src="http://lamalie.blogspirit.com/media/00/00/230537788.gif" alt="Jorge Camacho, surréalisme, peintre cubain, hommage"></p><p>Tout de suite, une relation s'instaure, épistolaire d'abord puis très vite Jorge et Margarita feront sortir de Cuba des manuscrits de Arenas et les feront publier à l'étranger. C'est le début d'une forte et indéfectible amitié entre les Camacho et Reinaldo Arenas. Depuis 1975, Jorge et Margarita vivent entre Paris et l'Andalousie, dans cette paisible maison "Los Pasajes", où je pense a été prise cette photo qui me plaît tant car on voit Reinaldo travailler dans un environnement qu'on imagine un des plus paisaibles qu'il ait pu connaître :</p><p><img title="" src="http://lamalie.blogspirit.com/media/00/02/2835428351.jpg" alt="Reinaldo Arenas, Jorge Camacho, littérature cubaine, le mois cubain"></p><p>Pour en revenir à Jorge Camacho, vous pouvez trouver de très nombreux tableaux de lui reproduits dans un superbe livre d'art qui lui est consacré "Jorge Camacho, vue imprenable" bilingue espagnol (<em>Con</em>fines lejanos) de Anne Tronche chez Palantines. Et voici ici une très belle vidéo où l'on voit Jorge Camacho créer un tableau, prenez 10 minutes de votre temps pour contempler une création :</p><p></p><p>Depuis plusieurs années que je m'intéresse à la culture cubaine, j'essaie d'aller quand je peux aux rencontres sur ce thème et c'est vrai que sur Paris, nous avons la chance d'avoir une certaine actualité cubaine. :)</p><p>Le 2 mars 2009, la <a title="La Maison de l'Amérique Latine" href="http://culturel.mal217.org/fr/">Maison de l'Amérique Latine</a> organisait, à l'occasion de la publication de la correspondance entre Reinaldo Arenas et les Camacho, un événement que j'annonçais <a title="Rencontre Maison Am Lat Correspondance Arenas - Camacho" href="http://lamalie.blogspirit.com/archive/2009/03/02/rencontre-a-la-maison-de-l-amerique-latine.html#comments">sur mon blog</a>. Cette rencontre réunissait Zoé Valdès (toujours présente et souvent à l'origine je pense, de ce genre d'événements), Margarita Camacho -Jorge déjà trop fatigué pour être présent- (grands amis donc, et légateurs testamentaires de Reinaldo Arenas), Aline Schulman la traductrice de cette correspondance, Joris Lagarde ce français parti à Cuba pour apporter un bateau à Reinaldo pour qu'il puisse s'échapper autrement que sur un vieux pneu de récup' ; Juan Abreu qui faisait le lien entre Reinaldo et ce petit français de Joris qui venait le chercher, et Olivier Amesein ce médecin français résident aux Etats-Unis et qui a soutenu et aidé Reinaldo alors qu'il n'avait plus goût à rien quand il était très malade à la fin. Pour le distraire, il a demandé à Reinaldo d'écrire deux chansons, ce qu'il a fait et Olivier Amesein les a mises en musique et chantées : Hymno (Hymne) et <a title="Ecouter la chanson Una Flor en la memoria, de Reinaldo Arenas" href="http://www.youtube.com/watch?v=0c5jKdH5HGA&amp;feature=player_embedded">Una Flor en la memoria</a> (Une Fleur dans la mémoire). Cette correspondance <em>Reinaldo Arenas - Lettres à Margarita et Jorge Camacho (1967 - 1990)</em> est très riche et extrêmenent émouvante. On sent vraiment que Reinaldo vit pour la littérature, qu'il est extrêmement angoissé et a peur de tout, que Jorge et Margarita Camacho sont une véritable bouée à laquelle il s'accroche pour vivre et garder espoir... On voit Reinaldo tel qu'il est dans tout son génie et sa part de folie aussi. C'est un livre à parcourir, à lire et relire...</p><p><img title="" src="http://lamalie.blogspirit.com/media/02/00/2733674320.gif" alt="Reinaldo Arenas, Jorge Camacho, correspondance, littérature cubaine, le mois cubain"></p><p>Lors de cette rencontre, a été projeté un extrait du documentaire <em>Seres Extravagantes</em> (56 min) de <a title="Blog de Manuel Zayas" href="http://manuelzayas.com/blog/">Manuel Zayas</a> qui présente le processus de marginalisation, de répression et de négation des homosexuels à Cuba par l'histoire de Reinaldo Arenas et avec des interventions de proches de l'auteur. Les extraits que j'ai trouvés sur Internet sont de mauvaise qualité, je vous ai donc sélectionné cette vidéo qui commence par une série de photos de Reinaldo Arenas, et qui vers 3:50 se poursuit par un extrait du film <em>Habana</em> de Jana Bokova où l'on voit Reinaldo s'exprimer sur son quotidien en exil mais également sur ce qu'il a vécu pendant sa persécution à Cuba :</p><p></p><p>Pour continuer un instant avec Reinaldo, un petit photo-montage de la <a title="Site de la librairie Salon del Libro" href="http://www.ameriquelatine.msh-paris.fr/">librairie Salón del Libro</a> (Paris 5è) qui faisait un hommage à Reinaldo Arenas, le 18 mars 2010, à l'occasion des 20 ans de sa mort, où nous étions présentes avec <a title="Cryssilda - Voyager... Lire..." href="http://www.blogspirit.com/admin/posts/cryssilda.canalblog.com/">Cryssilda</a> (petit clin d'oeil à toi!) et où de nombreux auteurs, journalistes, traducteurs, éditeurs, etc étaient venus pour cet hommage parisien à Reinaldo Arenas.</p><p><em></em></p><p>Et on voit ici Margarita Camacho s'exprimer au sujet de leur lien Jorge et elle avec Reinaldo Arenas (la vidéo fait un peu amateur, mais on passera sur ce point ;)</p><p><br>Jorge Camacho est donc décédé le 30 mars dernier à Paris à l'âge de 77 ans. Il est enterré au cimetière du Père Lachaise. <strong>Cryssilda et moi avons dédié ce mois cubain à Jorge Camacho.</strong></p><p><img title="" src="http://lamalie.blogspirit.com/media/00/00/3094308614.jpg" alt="Jorge Camacho, surréalisme, peintre cubain, hommage"></p><p><em>PS : comme d'habitude en ces lieux, toute illustration appartenant à une personne qui ne serait pas d'accord pour qu'elle se trouve ici, pourra être retirée immédiatement à la demande du-dit propriétaire.</em></p>
      </div>

    </div>

    <div class="btns">
      <span class="likes" style="padding-left: 0;">
</span>
    </div>

  </div>
  <div id="postc5935238f66fdb38c3c947d4_5f4fbdcbc70bc2881300098e" class="well clearfix post" data-identifier="c5935238f66fdb38c3c947d4_5f4fbdcbc70bc2881300098e" data-relative="http://blogclarabel.canalblog.com/archives/2020/06/29/38408109.html" data-feed="51433a3fbd9279f30f000002">

      <span class="label label-transparent pull-right" data-time="1599061451" data-hover-time="1593448200" data-title-time="1593448200">02 Sep 15:44</span>

    <h3 dir="ltr"><a href="http://blogclarabel.canalblog.com/archives/2020/06/29/38408109.html" rel="noopener noreferrer" target="_blank">Vraie folie (Promise Falls #3), de Linwood Barclay</a></h3>
    <div class="clearfix">



        <span class="label label-transparent">by <strong>clarabel76</strong></strong></span>
    </div>

    <div class="note">
    </div>

    <div class="content clearfix">
      <div class="content-body" dir="ltr">
        Les événements à Promise Fall prennent un vilain tour avec l'empoisonnement de toute une population et des centaines de victimes qui se bousculent aux urgences ! Ambiance apocalyptique proche de notre actualité... hum.Ajoutez un nouveau meurtre sauvage [...]
      </div>

      <div class="enclosure">
          <img src="https://storage.canalblog.com/72/44/192400/127163241.jpg"><br />


        <a href="https://storage.canalblog.com/72/44/192400/127163241.jpg" rel="noopener noreferrer" target="_blank"><i class='fa fa-share'></i> View attached file (231 KB, image/jpeg)</a>
      </div>
    </div>

    <div class="btns">
      <span class="likes" style="padding-left: 0;">
</span>
    </div>

  </div>
  <div id="postc5935238f66fdb38c3c947d4_5f3e4c35fea0e7dc77000957" class="well clearfix post" data-identifier="c5935238f66fdb38c3c947d4_5f3e4c35fea0e7dc77000957" data-relative="http://georgesandetmoi.hautetfort.com/archive/2020/08/01/avis-sur-le-roman-la-fille-de-l-hiver-d-eowyn-ivey-6216239.html" data-feed="98e20fd3ed3cf5fbfb2085ef">

      <span class="label label-transparent pull-right" data-time="1597918391" data-hover-time="1596277680" data-title-time="1596277680">20 Aug 10:13</span>

    <h3 dir="ltr"><a href="http://georgesandetmoi.hautetfort.com/archive/2020/08/01/avis-sur-le-roman-la-fille-de-l-hiver-d-eowyn-ivey-6216239.html" rel="noopener noreferrer" target="_blank">avis sur le roman :  La fille de L'hiver d'Eowyn Ivey</a></h3>
    <div class="clearfix">



        <span class="label label-transparent">by <strong>Sand</strong></strong></span>
    </div>

    <div class="note">
      <blockquote class="remark">
  <small>
    <a href="/profile/c5935238f66fdb38c3c947d4" data-pjax=""><i class='favicon' style='background-image:url(//s.theoldreader.com/icons/user_icon.png)'></i></a>
    <a href="/profile/c5935238f66fdb38c3c947d4" data-pjax="">Argilier</a>
  </small>
  <p>good</p>
</blockquote>

    </div>

    <div class="content clearfix">
      <div class="content-body" dir="ltr">
        <div>
<img title="" src="http://georgesandetmoi.hautetfort.com/media/02/01/1516305574.JPG" alt="fille-de-hiver.JPG">Nous allons découvrir l'Alaska, ce pays si froid, si enneigé, cette contrée comparable à un désert de glace et nous allons également faire la connaissance de Mabel et Jack, ce couple qui a décidé de recommencer sa vie. Ce couple en souffrance suite à la mort d'un nouveau né, suite à l'affreuse douleur de ne pas pouvoir être parent, a décidé de tout quitter pour tout recommencer.</div><div>Les débuts furent assez compliqués, seuls au milieu de nul part, dans une ferme ou ils doivent tout gérer : soit ils arrivent à faire fructifier cette ferme et ils mangent soit ils s'enfoncent et meurent tout simplement.</div><div> </div><div>Dans un moment de folie dépressive les deux adultes ont décidé de faire un bonhomme de neige, simplement pour le plaisir de lâcher prise et de souffler un peu, d'oublier la vie. Dès le lendemain matin, les gants et l'écharpe auront disparu et à partir de ce jour là une petite fille des neiges viendra enjoliver leur quotidien.</div><div> </div><div>Cette fille, que seuls eux voient, fera des aller retour entre la ferme ou elle viendra silencieusement prendre un repas et cet endroit ou elle s'enfuit..Très vite le couple se pose des questions sur cette enfant qui se fait appeler Faïna et très vite ce roman prendra un tournant magique.</div><div> </div><div>
<strong>Eowyn Ivey</strong> signe ici un conte nordique absolument fabuleux. Alors ne vous attendez pas avec ce roman à être mis en apesanteur, en haleine ou en fusion, ne vous attendez pas à de l'action non plus car vous n'en trouverez pas...La seule chose que ce roman vous apportera est la <strong>magie de l'écriture, la beauté d'une histoire qui m'a émue et des personnages très très attachants.</strong>
</div><div>J'ai eu énormément d'amour pour Jack et Mabel qui resteront dans mon esprit pendant longtemps, ils représentent pour moi des gens qui me tiennent à coeur, ils font maintenant partie de ma vie...Eowyn a réussi à donner vie à ces deux personnes et <strong>elles hanteront à jamais mon âme</strong>.</div><div> </div><div>Faïna m'a séduite également : qui est-elle ? un personnage réel ? un rêve de Mabel et Jack ? Une fée des neiges ? cela vous ne l'apprendrez qu'au fur et à mesure de votre lecture mais sincèrement ce personnage a un profond caractère qui a parfois su me mettre mal à l'aise. C'est ce genre de personnage indispensable au roman mais qui pourtant peu déranger et mettre le doute dans l'esprit. Faïna sera un personnage, également, restera encré en moi pendant une longue période.</div><div> </div><div>Ce livre est empli de thème : <strong>le deuil, la mort, la perte d'un enfant, le renouveau, l'espoir, l'amour, l'amitié, l'instinct materne</strong>l...Un panel de thèmes sous le signe de l'émotion. Ce livre devrait vous émouvoir si vous être quelqu'un de sensible.</div><div> </div><div>Je terminerai en disant que l'auteur connait son sujet, elle cerne le pays, elle le connait et ca se sent à la lecture du roman. L'histoire est parfaitement mise en place et à aucun moment je ne me suis ennuyée et j'ai vraiment eu un coup de coeur pour cette histoire, ce roman, cette plume si douce, si fragile, si magique.</div><div> </div><div><strong><em>Je vous recommande donc ce roman si vous aimez les contes, la magie, les thèmes forts et la douceur des mots. Passez votre chemin si le manque d'action vous ennuie.</em></strong></div>
      </div>

    </div>

    <div class="btns">
      <span class="likes" style="padding-left: 0;">
</span>
    </div>

  </div>



  <div class="hidden hero-unit no-posts posts-filler"><span>No more posts. Check out what's <a href="/posts/trending" data-pjax="">trending</a>.</span></div>

</div>



        </div>
      </div>
    </div>
    <script type="text/javascript">
  window.CONFIG = {
    environment: "production",
    assets_host: "//s.theoldreader.com",
    I18n: {
      defaultLocale: "en",
      locale: "en",
      fallbacks: true
    }
  }
</script>
<script src="//s.theoldreader.com/assets/application-32377a11851717ffc7011d896cbc4516.js" type="text/javascript"></script>
<script src="/ad.min.js"></script>
<script type="text/javascript">
  if(window.$) {
    $(function() {
      if(typeof canRunAds === 'undefined') {
        $('div.sidenav-cell .banner').remove();
        $('#sidebar').removeClass('banner_user');
      }
    });
  }
</script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script>
  window.twttr = (function (d, s, id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src= "//platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=351176431608772";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  </body>
</html>
